Rawrite question

Keith H. keithh432 at yahoo.com
Thu Feb 14 13:56:44 EST 2002

Hey listers,
I inadvertanly sent this to the list moderator instead. I changed my email
address settings so hopefully this won't be a repeat message. I was no mail
for a bit. I ended up having to resubscribe under a new email
address because my ISP apparently shut down my shell account.
Here's my question. I have a copy of RedHat6.1, not SpeakUp ready. I got the
disk images I need from the SpeakUp download pages to try to run it in a
new, blank hard drive partition. So far so good.
When I run rawrite and it asks for the location of the source file, it stops
running and tells me there is no such file or folder.
The rawrite documentation doesn't expound on the error or the syntax to use.
I've tried each of the following and get the same result:
I have both rawrite and the dtlk.bin file on the main c: drive, no folders
to complicat the filepaths.
Am I doing something wrong? Is there a better way to get the image on the
floppy? Need more info from me? Let me know.
Keith H.
bumper Sticker:
4. Where There's A Will...I Want To Be In It!

More information about the Speakup mailing list